Nous sommes le Mer 22 Nov 2017 10:17


Règles du forum


Questions, réponses et guides au sujet du forum. Si vous créez un post, soyez précis dans le titre du sujet pour faciliter les réponses ou la recherche.
Respectez toutes les personnes présentes ainsi que tous les bénévoles qui prennent de leur temps de loisir pour vous répondre.
Attention : sur ce forum PAS DE SUPPORT LOGICIEL OU MATÉRIEL !
Support pour Richard Burns Rally, RSRBR et votre matériel : CLIQUEZ ICI

Questions, answers and guides on the forum. If you create a post, please be specific in the title of the topic to facilitate responses and research.
Respect all persons and all the volunteers who take their leisure time to reply.
Warning: this forum NOT SUPPORT SOFTWARE OR EQUIPMENT!
Support for Richard Burns Rally, RSRBR and your hardware: CLICK HERE

Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
 Problème lecteur youtube! 
Auteur Message
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Lun 15 Juin 2009 10:25
Age: 30
Messages: 58
Localisation: Thaon-les-Vosges
Team: France Rallye Sport Team
N° de pilote: 400

France (fr)

Message Problème lecteur youtube!
Bonsoir à vous,

J'ai un petit soucis, rien de bien méchant.
Je souhaite poster des vidéos sur le forum, cependant, en passant par l’icône "youtube" à côté de "youtube 2", je n'ai que le lien et pas le lecteur en miniature, de ce style la :



Est ce que vous avez le même problème, et, est ce que ça viens du forum ou de moi même?

Merci  :)

Si tu freine,tu est un lâche...


Dernière édition par FanGilbert88 le Ven 2 Mai 2014 20:38, édité 1 fois.



Dim 27 Avr 2014 22:50
Profil Envoyer un e-mail
Pilote professionnel
Pilote professionnel

Avatar de l’utilisateur

Inscription:
Ven 15 Mai 2009 10:00
Age: 46
Messages: 23398
Localisation: Rodez
N° de pilote: 1048
Pseudo Live: fifou

France (fr)

Message Re: Problème lecteur youtube!
C'est corrigé

Les bornes youtube2 sont spéciales

Il faut mettre les bornes, mais dans celle d'ouverture, mettre "[youtube2=largeur:hauteur]" et ne pas mettre le début du lien (https....), il ne faut insérer que ce qu'il y a après le "v="

Ma chaine Image. Abonnez-vous


Dim 27 Avr 2014 22:54
Profil Envoyer un e-mail
Pilote professionnel
Pilote professionnel

Avatar de l’utilisateur

Inscription:
Mar 30 Nov 2010 16:59
Messages: 1697
Localisation: Regarde derrière toi
Ecurie: S.A.R.T

Palestine (ps)

Message Re: Problème lecteur youtube!
Tu a été plus rapide que moi :D Problème résolu  ;-)

ImageImageImage


Dim 27 Avr 2014 22:54
Profil
Pilote professionnel
Pilote professionnel

Avatar de l’utilisateur

Inscription:
Ven 15 Mai 2009 10:00
Age: 46
Messages: 23398
Localisation: Rodez
N° de pilote: 1048
Pseudo Live: fifou

France (fr)

Message Re: Problème lecteur youtube!
Je n'ai pas de baguette magique, c'est juste que c'est marqué là  :D



:D

Ma chaine Image. Abonnez-vous


Dim 27 Avr 2014 22:56
Profil Envoyer un e-mail
Pilote professionnel
Pilote professionnel

Avatar de l’utilisateur

Inscription:
Ven 15 Mai 2009 10:00
Age: 46
Messages: 23398
Localisation: Rodez
N° de pilote: 1048
Pseudo Live: fifou

France (fr)

Message Re: Problème lecteur youtube!
Et cadeau

en 16/9ème avec les bornes HTML


Ma chaine Image. Abonnez-vous


Dim 27 Avr 2014 22:58
Profil Envoyer un e-mail
Modérateurs Forum
Pilote professionnel
Modérateurs Forum
Membre de l'association

Avatar de l’utilisateur

Inscription:
Lun 1 Juin 2009 16:08
Age: 73
Messages: 6188
Localisation: Gironde
Team: :wuah:
Ecurie: Active Retired of GICURA :respect:
N° de pilote: 1943
Pseudo Live: OuRaL

France (fr)

Message Re: Problème lecteur youtube!
A savoir en prime, que la balise Youtube2 permet la lecture en plein écran .....  ;-)

Image
OuRaL 's HomeImageOuRaL 's Youtube
Impossible de vous dire mon âge, il change tout le temps. Image (A. Allais)
On a peut-être l'âge de ses artères mais le coeur n'a pas d'âge (S. King (extrait de La ligne verte)) :angel4: (OuRaL)


Dim 27 Avr 2014 22:58
Profil Site Internet
Pilote professionnel
Pilote professionnel

Avatar de l’utilisateur

Inscription:
Ven 15 Mai 2009 10:00
Age: 46
Messages: 23398
Localisation: Rodez
N° de pilote: 1048
Pseudo Live: fifou

France (fr)

Message Re: Problème lecteur youtube!
Celle d'avant le faisait pas ?

Toujours est-il que si la qualité n'est pas bonne, le plein écran sera toujours moins nette

Ma chaine Image. Abonnez-vous


Dim 27 Avr 2014 23:04
Profil Envoyer un e-mail
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Lun 15 Juin 2009 10:25
Age: 30
Messages: 58
Localisation: Thaon-les-Vosges
Team: France Rallye Sport Team
N° de pilote: 400

France (fr)

Message Re: Problème lecteur youtube!
Vous êtes vraiment au top les gars!!! merci beaucoup!!!

Si tu freine,tu est un lâche...


Dim 27 Avr 2014 23:25
Profil Envoyer un e-mail
Modérateurs Forum
Pilote professionnel
Modérateurs Forum
Membre de l'association

Avatar de l’utilisateur

Inscription:
Lun 1 Juin 2009 16:08
Age: 73
Messages: 6188
Localisation: Gironde
Team: :wuah:
Ecurie: Active Retired of GICURA :respect:
N° de pilote: 1943
Pseudo Live: OuRaL

France (fr)

Message Re: Problème lecteur youtube!
27 Avr 2014 22:04 ici  fifou a écrit:
Celle d'avant le faisait pas ?

Toujours est-il que si la qualité n'est pas bonne, le plein écran sera toujours moins nette

Non, celle d'avant ne le faisait pas !  :x
Mais bien sûr, c'est pas la peine de regarder du 240px en plein écran ..... au siècle de la HD  :-:
Un bon 720, ou 1080 çà régale bien les yeux !  :PPP

Image
OuRaL 's HomeImageOuRaL 's Youtube
Impossible de vous dire mon âge, il change tout le temps. Image (A. Allais)
On a peut-être l'âge de ses artères mais le coeur n'a pas d'âge (S. King (extrait de La ligne verte)) :angel4: (OuRaL)


Dim 27 Avr 2014 23:40
Profil Site Internet
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

 

 En relation avec ce sujet 
En relation avec ce sujet Réponses Vus Dernier message
Problème d'image
de Yahia Ninert » Jeu 28 Juin 2012 10:35
12 Réponses 7712 Vus
Dernier message de Yahia NinertVoir le dernier message  Jeu 28 Juin 2012 18:16
Probleme affichage forum
de Maksime » Dim 22 Déc 2013 02:49
5 Réponses 5237 Vus
Dernier message de PHIL63Voir le dernier message  Dim 22 Déc 2013 14:22
 [RESOLU] Problème boite de réception des MP
de OuRaL » Jeu 27 Nov 2014 12:15
14 Réponses 4448 Vus
Dernier message de PHIL63Voir le dernier message  Lun 1 Déc 2014 15:14
 [Résolu] Problème d'image dans la signature forum
de Jacky Cucurni » Sam 25 Oct 2014 11:42
4 Réponses 4899 Vus
Dernier message de OuRaLVoir le dernier message  Mar 28 Oct 2014 07:07
 [RESOLU] Forum Vert Problème d'affichage des listes déroulan
de F.Todeschini » Mar 27 Déc 2011 17:15
4 Réponses 6773 Vus
Dernier message de F.TodeschiniVoir le dernier message  Sam 7 Jan 2012 14:17

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Copyright © rallyesim.fr 2009 - 2012 - [ Contacter les administrateurs ]
ATTENTION : Aucun support à cette adresse / No support at this address

[Supprimer tous les cookies du forum]

Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005



Powered by phpBB © phpBB Group.
Basé sur le thème WoW Green de Vjacheslav Trushkin
Traduction par: phpBB-fr.com