forum.rallyesim.fr
http://forum.rallyesim.fr/

Problèmes connexion au forum
http://forum.rallyesim.fr/viewtopic.php?f=13&t=20284
Page 2 sur 3

Auteur:  WATATAGUI [ Dim 25 Jan 2015 18:06 ]
Sujet du message:  Re: Problèmes connexion au forum

Dernier message de la page précédente :
Ça fonctionne à présent pourtant j'avais fais la même manip quand fifou m'a dit de tout effacer et ça n'avait pas marché #-o

merci pour l'aide les gags   o|:)

Auteur:  G.ROS [ Lun 9 Fév 2015 12:06 ]
Sujet du message:  Re: Problèmes connexion au forum

Bonjour  o|:) ,

J'ai un petit soucis avec la fonction "recherche"...je l'expose dans ce post parce que cela m'arrive depuis les problèmes de conexion que plusieurs on a eu (et qui sont déjà reolus). Par contre, ce qui m'arrive avec la fonction "recherche" c'est que avant j'écrivais mon pseudo et comme ça je voyais tout de suite quoi que se soit qui me concernait. Mais là, quand je l'écris rien du tout apparait...c'est comme si j'étais disparu du forum  :GGG . je tape par exemple "fifou" ou un autre peudo et tout fonctionne correctement...mais si je tape "ros" comme avant, aucune réponse...

Pouvez-vous m'aider?  :-?

Merci!
G.ROS
1520

Auteur:  Beu-C [ Lun 9 Fév 2015 12:28 ]
Sujet du message:  Re: Problèmes connexion au forum

Salut

Essaie avec G.ros ou *ros

;-)

Auteur:  G.ROS [ Lun 9 Fév 2015 12:54 ]
Sujet du message:  Re: Problèmes connexion au forum

Lun 9 Fév 2015 11:28 ici  Beu-C a écrit:
Salut

Essaie avec G.ros ou *ros

;-)



Salut Beu-C  o|:) , merci, j'ai essayé mais ni l'un ni l'autre fonctionne...et par contre avant avec seulement "ros" fonctionnait déjà....

Auteur:  Beu-C [ Lun 9 Fév 2015 14:06 ]
Sujet du message:  Re: Problèmes connexion au forum

J'ai essayé chez moi et ça fonctionne ...  :roll:

Auteur:  G.ROS [ Lun 9 Fév 2015 14:10 ]
Sujet du message:  Re: Problèmes connexion au forum

Lun 9 Fév 2015 13:06 ici  Beu-C a écrit:
J'ai essayé chez moi et ça fonctionne ...  :roll:



Avec "ros"?  :shock:

Auteur:  Beu-C [ Lun 9 Fév 2015 14:16 ]
Sujet du message:  Re: Problèmes connexion au forum

Non avec G.ros ou *ros

Auteur:  G.ROS [ Lun 9 Fév 2015 14:26 ]
Sujet du message:  Re: Problèmes connexion au forum

Lun 9 Fév 2015 13:16 ici  Beu-C a écrit:
Non avec G.ros ou *ros


:GGG  Bizarre...moi ça ne fonctionne pas...ni l'un ni l'autre...

Auteur:  obelix [ Lun 9 Fév 2015 15:04 ]
Sujet du message:  Re: Problèmes connexion au forum

Moi non plus, rien ne s'ouvre "Aucun sujet ..."
Pour voir tes messages tu cliques sur profil sur un de tes sujets Image

et "Rechercher les messages" c'est aussi rapide.

Auteur:  PHIL63 [ Lun 9 Fév 2015 16:29 ]
Sujet du message:  Re: Problèmes connexion au forum

Je viens de supprimer l'index de recherche et je suis en train de le recréer, on verra bien si la recherche refonctionne comme avant.
Je ne sais pas combien de temps ça va mettre pour recréer l'index, la base de donnée est volumineuse....

Auteur:  PHIL63 [ Lun 9 Fév 2015 17:36 ]
Sujet du message:  Re: Problèmes connexion au forum

J'ai changé la méthode de recherche, refais un index et ça a l'air de fonctionner ;)

Auteur:  G.ROS [ Lun 9 Fév 2015 18:43 ]
Sujet du message:  Re: Problèmes connexion au forum

Lun 9 Fév 2015 16:36 ici  PHIL63 a écrit:
J'ai changé la méthode de recherche, refais un index et ça a l'air de fonctionner ;)



Tout à fait! là ça fonctionne à nouveau!  =D>

*thanks  *thanks  *thanks

Auteur:  olival [ Dim 3 Fév 2019 00:40 ]
Sujet du message:  Re: Problèmes connexion au forum

bonjour je vous fait part d'un souci pour un de mes pilotes n° pilote live 143 pseudo live mick8306 il ne peut pas se connecter au forum
voici ce qu'il m'explique :
Citation:
bonsoir j'ai un souci sur mon compte pour me connecte sur le forum sa me dit que mon adress mail  est pas bonne et quand je veut cree un compte avec se mail sa dit que cette adress existe deja


est ce que quelqu'un peut nous eclairer la dessus  !? merci  o|:)

Auteur:  OuRaL [ Dim 3 Fév 2019 00:55 ]
Sujet du message:  Re: Problèmes connexion au forum

Je viens de regarder la liste des membres : mick8306 est introuvable, inexistant .

Auteur:  olival [ Dim 3 Fév 2019 01:01 ]
Sujet du message:  Re: Problèmes connexion au forum

Sam 2 Fév 2019 23:55 ici  OuRaL a écrit:
Je viens de regarder la liste des membres : mick8306 est introuvable, inexistant .


oui c'est normal c'est son pseudo live  , il avait créer l'année derniere en debut de saison son profil avec à  priori avec le pseudo rallye83  n° 21  avec comme email mick83440@gmail.com !

Auteur:  OuRaL [ Dim 3 Fév 2019 01:11 ]
Sujet du message:  Re: Problèmes connexion au forum

Vu, est-ce qu'il se souvient encore de son mot de passe pour le profil "rallye83" .
Si "oui" (certain, hein...), je lui met le nom de profil à jour .
Si "non", il t'en fourni un que tu me passes par MP .

Page 2 sur 3 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/