forum.rallyesim.fr
http://forum.rallyesim.fr/

[Résolu]Problème texture
http://forum.rallyesim.fr/viewtopic.php?f=345&t=26759
Page 1 of 1

Author:  Kentin76 [ Thu 2 Jul 2020 18:11 ]
Post subject:  [Résolu]Problème texture

Bonsoir les amis, o|:)

Me voilà de retour après plusieurs semaines d'absences, j'ai reçu mon frein à main hydraulique ! Donc ça à mit un peu de temps pour adapté tout ça, puis à faire les différents réglages !

Du coup j'ai pu essayé quelques nouvelles voitures, quel boulot des créateurs ! Merci infiniment !

J'ai juste un petit soucis avec l'Alpine A110 RGT.. Elle est tout noire, et je n'ai pas regardé le dossier "texture"

Une idée de mon soucis ?

Merci à vous et bonne route ! o|:)

Author:  OuRaL [ Thu 2 Jul 2020 18:48 ]
Post subject:  Re: Problème texture

Aucune particularité concernant les textures sur cette voiture .  [-X
Vérifies ton installation ....  :-:

Author:  Kentin76 [ Fri 3 Jul 2020 17:32 ]
Post subject:  [Résolu] Problème texture

Merci pour ton retour Oural ;)

Je réinstalle le pack ? Car je n'ai pas le dossier "texture"

EDIT : j'ai télécharger et réinstaller le pack GT10/2 et c'est bon, le dossier est là !

Author:  OuRaL [ Fri 3 Jul 2020 17:33 ]
Post subject:  Re: Problème texture

Comment veux-tu que je sache ?  :-O()
Je t'ai dis : vérifies ton installation .
Est-ce que tu l'as fait : non,  alors, commence par çà, et si tu trouves des problèmes, postes ton rapport dans le bon forum .
Sinon, je ne peux rien, je ne suis pas devin .

Author:  Kentin76 [ Fri 3 Jul 2020 17:45 ]
Post subject:  Re: Problème texture

J'ai éditer mon dernier message Oural ;)

Author:  OuRaL [ Fri 3 Jul 2020 17:58 ]
Post subject:  Re: [Résolu]Problème texture

Je ne lis pas une conversation en remontant le fil de la discussion .
Et ne viens plus demander d'aide pour ne pas faire ce qu'on te dis .
Je verrouille ce sujet .  :(->

Page 1 of 1 All times are UTC + 1 hour [ DST ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/