Nous sommes le Mer 20 Sep 2017 21:13


Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
 Vista/7 [fr/eng] Le jeu ne se lance pas/Game don't start 
Auteur Message
Administrateur du site
Administrateur du site
Membre de l'associationBug-TrackerDéveloppeurStaff Rallyesim


Avatar de l’utilisateur

Inscription:
Sam 28 Mar 2009 21:02
Age: 53
Messages: 9709
Localisation: CLERMONT-FERRAND
Team: Aucune
Ecurie: Aucune
N° de pilote: 1402
Pseudo Live: PHIL63

France (fr)

 Vista/7 [fr/eng] Le jeu ne se lance pas/Game don't start
Le problème :
Le jeu ne se lance plus alors qu'il se lançait jusque là :

Solution possible :
Ouvrir le Panneau de configuration » Système » Paramètres systèmes avancés » cadre "Performance" » bouton [paramètres] » onglet "prévention de l'exécution des données".

cocher : " Activer la prévention d'exécution des donnes pour tous les programmes et les services, sauf ceux que je sélectionne. "

cliquer sur le bouton [Ajouter] et ajouter : RScenter2010.exe , Richardburnsrally.exe, RichardBurnsRally_SSE.exe qui se trouvent dans le dossier du jeu.




The problem:
The game starts then it is launched so far:

Possible solution:
Go to Control Panel » select "System" » Advanced System Settings » in the "Performance" box » click [Settings] » DEP data.

check: "Turn on DEP for all of the data programs and services except those I select."

click [Add] and add: RScenter2010.exe, Richardburnsrally.exe, RichardBurnsRally_SSE.exe who are in the folder of the game

--= PAS DE SUPPORT PAR MP =--, les réponses apportées sur le forum profitent à tous alors qu'une réponse en MP ne profite qu'à un seul individu.
Base de connaissance de RSRBR <--> FAQ de RSRBR<--> Utilitaire de dépannage RSRBR
Les serveurs du forum et du Live n'étant pas gratuits ;) soyez sympa, faites un don à rallyesim :)


Jeu 12 Jan 2012 14:16
Profil Envoyer un e-mail Site Internet
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

 

 En relation avec ce sujet 
En relation avec ce sujet Réponses Vus Dernier message
 Vista/7 [fr/eng] CamHack freeze
de Aube » Lun 30 Nov 2009 19:48
1 Réponses 5517 Vus
Dernier message de obelixVoir le dernier message  Mer 11 Jan 2012 17:14
 Vista/7 [fr/eng] Débloquer l'UAC/Un-block UAC
de Aube » Lun 30 Nov 2009 19:49
1 Réponses 5554 Vus
Dernier message de obelixVoir le dernier message  Mer 11 Jan 2012 17:09
 Vista/7 [fr/eng] Installation RBR/RSRBR Install
de PHIL63 » Lun 30 Nov 2009 19:49
2 Réponses 125712 Vus
Dernier message de AubeVoir le dernier message  Mar 17 Déc 2013 11:01
 Vista/7 [fr/eng] Prévention d'Exécution des Données grisée
de PHIL63 » Lun 6 Déc 2010 17:28
1 Réponses 4388 Vus
Dernier message de obelixVoir le dernier message  Mer 11 Jan 2012 16:49
 RBR ne se lance pas
de PHIL63 » Jeu 13 Nov 2014 20:38
3 Réponses 11379 Vus
Dernier message de fifouVoir le dernier message  Jeu 13 Nov 2014 21:55

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Copyright © rallyesim.fr 2009 - 2012 - [ Contacter les administrateurs ]
ATTENTION : Aucun support à cette adresse / No support at this address

[Supprimer tous les cookies du forum]

Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005



Powered by phpBB © phpBB Group.
Basé sur le thème WoW Green de Vjacheslav Trushkin
Traduction par: phpBB-fr.com