Nous sommes le Mar 19 Fév 2019 04:37


Règles du forum


Pour poster dans cette partie du forum, vous devez signaler votre numéro, pseudo et adresse email sur RSRBRLive (facultatif). Un template est créé à chacun de vos post pour vous faciliter cette tâche : vous pouvez l'effacer si vous avez déjà fourni les explications et fait votre présentation. MERCI !

To post in this part of the forum, you must report your number, nickname and email address on RSRBRLive (optional). A template is created for each of your post to facilitate your task: you can delete it if you have already provided explanations and make your presentation. THANK YOU!

Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 4 messages ] 
 [Résolu] Pas de connexion 
Auteur Message
Pilote
PiloteMembre de l'association

Avatar de l’utilisateur

Inscription:
Ven 9 Oct 2009 23:40
Age: 51
Messages: 677
Localisation: Martinique F.W.I.
Team: Gibson Custom Racing
N° de pilote: 5062
Pseudo Live: acajouman

Martinique (mq)

 [Résolu] Pas de connexion
Bonjour, Acajouaman 5062

J’essaie de rentrer depuis trois fois dans le leg2 du drift et voila le message, pas de connexion, veuillez recommencer, alors qu'internet fonctionne très bien. Qui peut me donner la solution?

Je vous remercie d'avance

>> Fusion automatique -- Dim 3 Fév 2019 17:09 -- Automatic merge <<

Connexion internet perdue, certains paramètres n'ont pas pu être vérifiés. recommencez

Que se oasse-t-il?

Que les secondes soient avec vous!!!

Image Image


Dim 3 Fév 2019 22:09
Profil Envoyer un e-mail
Administrateur du site
Administrateur du site
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 70
Messages: 7640
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: Pas de connexion
Salut
Le test de connexion est-il désactivé dans les  paramètres RSCenter?
Tu as recommencé trois fois de suite je suppose. Ferme tout et redémarre le PC.

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 10)


Dim 3 Fév 2019 22:22
Profil
Pilote
PiloteMembre de l'association

Avatar de l’utilisateur

Inscription:
Ven 9 Oct 2009 23:40
Age: 51
Messages: 677
Localisation: Martinique F.W.I.
Team: Gibson Custom Racing
N° de pilote: 5062
Pseudo Live: acajouman

Martinique (mq)

Message Re: Pas de connexion
Merci Obélix, j'ai refait tout cela, mais çà ne lançait pas, ce n'est que lorsqu' Oural m'a dit que tu regardait que c'est passé. Justement cela fait belle lurette que j'ai désactivé le test, car cela me créait des problèmes de déconnexion en jeu.

Je te remercie encore

Que les secondes soient avec vous!!!

Image Image


Dim 3 Fév 2019 23:45
Profil Envoyer un e-mail
Administrateur du site
Administrateur du site
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 70
Messages: 7640
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: [Résolu] Pas de connexion
" ...ce n'est que lorsqu' Oural m'a dit que tu regardait que c'est passé...."
Je n'y comprends rien  :D , mais  si tu as pu faire ton rallye dans les temps c'est le principal.

o|:)

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 10)


Lun 4 Fév 2019 08:47
Profil
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 4 messages ] 

 

 En relation avec ce sujet 
En relation avec ce sujet Réponses Vus Dernier message
[RESOLU] probleme connexion mot de passe
de arnaud » Dim 23 Mar 2014 18:15
5 Réponses 1406 Vus
Dernier message de arnaudVoir le dernier message  Mer 26 Mar 2014 19:42
[RESOLU] Problème de connexion sur ma Home Page
de Sportauto68 » Lun 10 Fév 2014 13:20
9 Réponses 2025 Vus
Dernier message de paskalipVoir le dernier message  Lun 10 Fév 2014 16:33
Connexion Error
de Klouczech » Mar 7 Fév 2012 15:44
16 Réponses 3686 Vus
Dernier message de obelixVoir le dernier message  Dim 30 Avr 2017 19:24
Probleme connexion
de saxounet » Sam 8 Fév 2014 10:16
29 Réponses 5027 Vus
Dernier message de Beu-CVoir le dernier message  Lun 10 Fév 2014 11:05
Connexion au serveur
de Heriniaina » Dim 8 Avr 2018 10:53
9 Réponses 603 Vus
Dernier message de jimVoir le dernier message  Lun 9 Avr 2018 07:40

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Copyright © rallyesim.fr 2009 - 2012 - [ Contacter les administrateurs ]
ATTENTION : Aucun support à cette adresse / No support at this address

[Supprimer tous les cookies du forum]

Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005



Powered by phpBB © phpBB Group.
Basé sur le thème WoW Green de Vjacheslav Trushkin
Traduction par: phpBB-fr.com