Nous sommes le Dim 22 Avr 2018 13:13


Règles du forum


Pour poster dans cette partie du forum, vous devez signaler votre numéro, pseudo et adresse email sur RSRBRLive (facultatif). Un template est créé à chacun de vos post pour vous faciliter cette tâche : vous pouvez l'effacer si vous avez déjà fourni les explications et fait votre présentation. MERCI !

To post in this part of the forum, you must report your number, nickname and email address on RSRBRLive (optional). A template is created for each of your post to facilitate your task: you can delete it if you have already provided explanations and make your presentation. THANK YOU!

Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante
 send replays problème 
Auteur Message
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Mar 12 Jan 2016 16:06
Messages: 10
Ecurie: ERT
N° de pilote: 2702
Pseudo Live: MOONS

Madagascar (mg)

Message send replays problème
Bonjour a Maverick et Obelix,merci pour la réponse prompte

2702
MOONS
tontonplacid@gmail.com

j'ai entendu ce que vous m'avez dit,et je prends note.maintenant pour info,le jeu est a jour,je sais qu'on est en 2018 partout dans le monde même si l'éducation vous semble peut être en dessous du niveau a Madagascar,peu importe,le fait est que il y a un problème avec mon send replays et que je n'ai trouvé de solution a mon problème nulle part sur le forum.je répète au cas ou ce n'est pas clair,je sais que le délai est prescrit,je ne demande donc pas de traitement de faveur ou qu'on ne me pénalise pas,je veux juste régler ce problème de send replays.
Avec l'expérience je sais que vous aurez certainement d'autres reproches a me faire alors je suis toute ouÏe,faites vous plaisir mais sachez que j'ai passé deux jours a lire sur le forum;a réinstaller le jeu,j'ai même fait une récupérations de données a une autre date de sauvegarde mais rien n'y a fait.si après vous me trouvez quand même emmerdant,bloquez moi et puis on n'en parle plus,je ne vous en tiendrait pas rigueur,je suppose que le boulot est déja un peu trop difficile et qu'un joueur en moins vous soulagera.
cordialement,avec tout mon respect,même si certains mots sont un peu forts ça reste un cri poli du coeur.
Merci encore,a bientot.


Mar 20 Mar 2018 13:57
Profil Envoyer un e-mail
Modérateur
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 69
Messages: 7270
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: send replays problème
C'est quoi qui te choque, que j'ai dit "Même à Madagascar? Si tu regardes bien, j'ai fait suivre par un clin d’œil.

Mar 20 Mar 2018 08:53 ici  obelix a écrit:

Nous sommes en 2018, même à Madagascar  ;-)

Sujet fermé.

Et j'ai seulement fait cette boutade, uniquement par rapport au décalage horaire et aucunement à ce que tu pourrais penser d'autre.
Sujet clos pour moi.



C'est évident qu'il est trop tard pour envoyer tes replays, pourquoi n'as-tu pas demandé en temps utile?
Quand un pilote ne sait pas envoyer ses replays, quelqu'un d'autre peut le faire à sa place comme tu dis sur ton précédent message.
Personnellement, j'ai déjà envoyé beaucoup de fichiers pour des pilotes malgaches qui ont des problèmes similaires au tien. (A cause de leur connexion)


Mauvaise version de SenrdReplay que tu dis ... ou mauvaise connexion?
Quel est le problème, as-tu un message d'erreur? Si oui lequel?
Ton jeu est-il bien à jour? Avec l'update 07 installé? Version RSCenter 3.7.0 (En haut à gauche)

Quelle est ta version de Windows? Ne serait-ce pas XP par hasard?  :GGG

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 7)


Mar 20 Mar 2018 15:57
Profil
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Mar 12 Jan 2016 16:06
Messages: 10
Ecurie: ERT
N° de pilote: 2702
Pseudo Live: MOONS

Madagascar (mg)

Message Re: send replays problème
bonjour!heureux de vous lire ce matin
Pour répondre a vos questions,je n'ai pas demandé en temps utile car j'étais  sur de pouvoir régler le problème car il est déja survenu auparavant,le fichier send replays 2017 de Beu C avait corrigé le problème;au pire une réinstallation et ça aurait du aller en principe.dimanche au soir je pédalais toujours dans la semoule et cerise sur le gâteau délestage dans mon beau pays sous développé donc je n'ai pas pu le faire faire par un ami.c con mais c comme ça chez nous,ça coupe sans prévenir.
pour en revenir a l'aspect technique,oui mauvaise version car c'est la 1.0 de send replays et pas 1.0.1.0 comme j'ai pu lire sur le forum,qui est sensé être dans l'update5 si je ne m'abuse.le jeu est bien a jour avec update7 installé et la version de rs center est bien 3.7.0 installé sous WINDOWS7 PRO.je sens déja ce que tu va me demander;alors mon anti virus est désactivé,tous les fichiers .exe sont dans la liste des exceptions.je peut t'envoyer le rapport de dépannage ce soir car lui m'indique que certains fichiers sont obsolètes,ce qui m'a amené a vérifier le md5 de mes fichiers et j'ai retéléchargé les bons fichiers avec le md5 vérifié correctement sauf que le rapport m'indique la même erreur.pour te donner un exemple de ce que le rapport dit,pour un pack de voiture donné,ça m'indique version installée 1 et version requise 3 alors que j'ai toutes les dernières updates ,le mieux c que tu vois le rapport ce sera beaucoup plus clair que mes explications de néophyte.
Passes une excellente journée et merci d'avoir pris le temps de me répondre.
cordialement,Mounir


Mer 21 Mar 2018 10:17
Profil Envoyer un e-mail
Modérateur
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 69
Messages: 7270
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: send replays problème
"pour un pack de voiture donné,ça m'indique version installée 1 et version requise 3 ..."
Rien à voir avec le sendreplay, réinstalle le pack de voitures.

Essaie avec le sendreplay joint. Tu essaies d'envoyer un fichier (Seulement un replay)
Ignore le message "Vous n'êtes pas controlé ..." et tu dis si ça marche.


Fichiers joints:
SendReplays.exe [64 Ko]
Téléchargé 16 fois

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 7)
Mer 21 Mar 2018 10:45
Profil
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Mar 12 Jan 2016 16:06
Messages: 10
Ecurie: ERT
N° de pilote: 2702
Pseudo Live: MOONS

Madagascar (mg)

Message Re: send replays problème
Ok,merci pour le fichier Obelix.Effectivement ça ne semble pas provenir du send replays et j'ai déja retélechargé et réinstallé le all pack et toujours le même diagnostic dans l'utilitaire de dépannage.le probleme du all pack c'est qu'il n'y a pas de lien md5 alors je suis dans le doute,esque c'est le fichier qui n'est pas bon ou quelque chose dans ma machine,j'essaye le fichier ce soir et je reviens aux nouvelles demain pour te dire ce qu'il en est.passe un agréable apres midi!on trinquera demain si le problème est réglé,haha,et merci encore pour ta patience  ;-)


Mer 21 Mar 2018 11:48
Profil Envoyer un e-mail
Modérateur
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 69
Messages: 7270
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: send replays problème
"Effectivement ça ne semble pas provenir du send replays ..."

??

Qu’en sais-tu? Tu n'as même par essayé le mien, fais ce qu'on te demande au moins.

"le probleme du all pack c'est qu'il n'y a pas de lien md5"

??

Image

"j'ai déja retélechargé et réinstallé le all pack"


Avant de télécharger, vide-tu le cache internet qui garde les anciens téléchargements en mémoire?
Vider le cache internet pour les principaux navigateurs

o|:)

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 7)


Mer 21 Mar 2018 12:45
Profil
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Mar 12 Jan 2016 16:06
Messages: 10
Ecurie: ERT
N° de pilote: 2702
Pseudo Live: MOONS

Madagascar (mg)

Message Re: send replays problème
"Effectivement ça ne semble pas provenir du send replays ...",ça c'etait pour le fait que le rapport m'indique une erreur au niveau de la version du pack de voitures,c'est logique que ça ne vient pas du sendreplays ce problème là.
Qu’en sais-tu? Tu n'as même par essayé le mien, fais ce qu'on te demande au moins.quand a ça je t'ai dit:''j'essaye le fichier ce soir et je reviens aux nouvelles demain pour te dire ce qu'il en est'' car je suis au boulot sinon je l'aurait fait tout de suite.
le md5,au temps pour moi je devais être fatigué car il était assez tard déja,je m'excuse.je viderai le cache avant de télécharger les fichiers dorénavant,ça je ne le savais pas du tout.
je fais le nécessaire ce soir et je te tiens au courant demain ou plutôt je posterai les news ce soir,tu liras quand tu passeras.merci  o|:)


Mer 21 Mar 2018 13:27
Profil Envoyer un e-mail
Modérateur
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 69
Messages: 7270
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: send replays problème
Le présent sujet, c'est un problème d'envoi de fichiers avec SendReplay. Merci de t'y tenir, rien à voir avec une analyse de l'utilitaire de dépannage qui te semble mauvaise.
Si ton jeu ne fonctionne pas à cause d'un autre problème, ça doit être débattu sur un autre sujet: sur la partie "Support logiciel" du forum.

Merci

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 7)


Mer 21 Mar 2018 15:22
Profil
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Mar 12 Jan 2016 16:06
Messages: 10
Ecurie: ERT
N° de pilote: 2702
Pseudo Live: MOONS

Madagascar (mg)

Message Re: send replays problème
bonsoir,
oui chef c'est bel et bien un autre sujet concernant le souci de all pack,c'est noté.
sinon pour en revenir a nos moutons,j'ai nettoyé le cache du navigateur avant de télécharger ton fichier de send replays.a l'installation il sors un message d'erreur disant:"l'application n'a pas réussi a démarrer correctement (0xc000007b).j'attends de savoir ce que tu en dis avant de toucher a quelque chose de nouveau.bonne soirée


Mer 21 Mar 2018 20:37
Profil Envoyer un e-mail
Modérateur
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 69
Messages: 7270
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: send replays problème
Ce que j'en pense? Que ce n'est pas un problème spécifique à SendReplay mais à ton ordinateur et je ne suis pas informaticien.

Sur le forum: Erreur 0xc000007b
Sur Google: L'application ... Erreur 0xc000007b

Je ne peux t'en dire plus. A tout hasard, donne une analyse de ton installation mais je doute que cela éclaircisse notre lanterne.

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 7)


Jeu 22 Mar 2018 10:36
Profil
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Mar 12 Jan 2016 16:06
Messages: 10
Ecurie: ERT
N° de pilote: 2702
Pseudo Live: MOONS

Madagascar (mg)

Message Re: send replays problème
bonjour Obelix
Avec ce nouveau message d'erreur et ta réponse il y a déjà une bonne piste pour chercher ce qui ne vas pas.maintenant que je sais d'ou peut provenir le souci je vais prendre le temps de vérifier mon PC scrupuleusement et après seulement refaire l'installation du jeu et tous ses composants avec des fichiers sains.suite a ta demande je t'enverrai l'analyse ce soir de la maison mais je doute aussi que ça nous aide beaucoup.tout ça me prendra un peu de temps mais au moins je sais ou chercher l'erreur maintenant.


Jeu 22 Mar 2018 11:04
Profil Envoyer un e-mail
Modérateur
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 69
Messages: 7270
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: send replays problème
Si l'analyse de l'utilitaire est bonne, que ton jeu est bien installé et fonctionne correctement, réinstaller une nouvelle fois le jeu ne servira à rien.
Ce n'est pas ça qui fera fonctionner SendReplay.

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 7)


Jeu 22 Mar 2018 15:04
Profil
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Mar 12 Jan 2016 16:06
Messages: 10
Ecurie: ERT
N° de pilote: 2702
Pseudo Live: MOONS

Madagascar (mg)

Message Re: send replays problème
Citation:
Version de l'utilitaire de dépannage : 8.5.0
Version de l'update installée : 07
Version de l'update prise en charge par cet utilitaire : 07
________________________________________________________________________________
Configuration de l'utilisateur :
Processeur : Intel(R) Core(TM) i3 CPU       M 380  @ 2.53GHz - Nb de core : 8
RAM : 3,855 Go dont 2,125 Go de libres
Carte graphique : Intel(R) HD Graphics
Nombre d'écran(s) : 1
Résolution écran : 1024 x 768
Résolution de jeu : 640 x 480
Espace libre sur le lecteur où se trouve RBR/RSRBR : 66,53 Go / 200,43 Go au total
Système d'exploitation : Windows 7 Ultimate 64bits
Richard Burns Rally est installé dans : D:\Program Files\SCi Games\Richard Burns Rally\
Type de session en cours : Administrateur
Statut de ChronoManager : Non activé
Statut de l'option X-Sim : Non activé
Sons 2010 : Non installés
Horloge Windows : Temps Internet désactivé (service)
Nombre de processus lancés : 57
________________________________________________________________________________
Contenu du fichier RichardBurnsRally.ini :

[NGP]
ForceFeedbackSensitivityGravel = 100
ForceFeedbackSensitivityGravel_Car0 = 0
ForceFeedbackSensitivityGravel_Car1 = 0
ForceFeedbackSensitivityGravel_Car2 = 0
ForceFeedbackSensitivityGravel_Car3 = 0
ForceFeedbackSensitivityGravel_Car4 = 0
ForceFeedbackSensitivityGravel_Car5 = 0
ForceFeedbackSensitivityGravel_Car6 = 0
ForceFeedbackSensitivityGravel_Car7 = 0
ForceFeedbackSensitivitySnow = 100
ForceFeedbackSensitivitySnow_Car0 = 0
ForceFeedbackSensitivitySnow_Car1 = 0
ForceFeedbackSensitivitySnow_Car2 = 0
ForceFeedbackSensitivitySnow_Car3 = 0
ForceFeedbackSensitivitySnow_Car4 = 0
ForceFeedbackSensitivitySnow_Car5 = 0
ForceFeedbackSensitivitySnow_Car6 = 0
ForceFeedbackSensitivitySnow_Car7 = 0
ForceFeedbackSensitivityTarmac = 100
ForceFeedbackSensitivityTarmac_Car0 = 0
ForceFeedbackSensitivityTarmac_Car1 = 0
ForceFeedbackSensitivityTarmac_Car2 = 0
ForceFeedbackSensitivityTarmac_Car3 = 0
ForceFeedbackSensitivityTarmac_Car4 = 0
ForceFeedbackSensitivityTarmac_Car5 = 0
ForceFeedbackSensitivityTarmac_Car6 = 0
ForceFeedbackSensitivityTarmac_Car7 = 0
showRevision = 1

[Settings]
ConstantForceMultiplier = -60
Depth = 32
ForceFeedback = true
Fullscreen = false
MinDepthBits = 24
MinStencilBits = 8
ParticleQuality = low
RenderQuality = low
RunIntro = false
RunStartup = false
Sound = true
UseCubicEnvironmentMaps = true
UseEAX = false
UseSoftwareAudio = false
UseTripleScreenBuffers = false
WaitRetrace = true
XRes = 640
YRes = 480

________________________________________________________________________________
Liste des plugins installés :
- Equalizer ( eq_mix.dll )
- FixUp ( FixUp.dll )
- Correctif ZModeler ( Z.dll )
________________________________________________________________________________
Fichiers manquants :
  Fichier manquant : D:\Program Files\SCi Games\Richard Burns Rally\RSRBR\Sounds\Audio\R2_2#CAR00.ini
  Fichier manquant : D:\Program Files\SCi Games\Richard Burns Rally\RSRBR\Sounds\Audio\R2_2#CAR01.ini
  Fichier manquant : D:\Program Files\SCi Games\Richard Burns Rally\RSRBR\Sounds\Audio\R2_2#CAR02.ini
  Fichier manquant : D:\Program Files\SCi Games\Richard Burns Rally\RSRBR\Sounds\Audio\R2_2#CAR03.ini
  Fichier manquant : D:\Program Files\SCi Games\Richard Burns Rally\RSRBR\Sounds\Audio\R2_2#CAR04.ini
  Fichier manquant : D:\Program Files\SCi Games\Richard Burns Rally\RSRBR\Sounds\Audio\R2_2#CAR05.ini
  Fichier manquant : D:\Program Files\SCi Games\Richard Burns Rally\RSRBR\Sounds\Audio\R2_2#CAR06.ini
  Fichier manquant : D:\Program Files\SCi Games\Richard Burns Rally\RSRBR\Sounds\Audio\R2_2#CAR07.ini
________________________________________________________________________________
________________________________________________________________________________
Liste des processus en cours lors du rapport d'analyse ( 52 )
Citation:

audiodg.exe ( 5 )
CCleaner64.exe ( 5 )
chrome.exe ( 11 )
chrome.exe ( 16 )
chrome.exe ( 2 )
chrome.exe ( 37 )
chrome.exe ( 7 )
csrss.exe ( 11 )
csrss.exe ( 9 )
DEPANN~1.EXE ( 9 )
DiscSoftBusService.exe ( 6 )
dsiwmis.exe ( 4 )
DTShellHlp.exe ( 5 )
dwm.exe ( 5 )
explorer.exe ( 32 )
hkcmd.exe ( 3 )
iexplore.exe ( 12 )
iexplore.exe ( 4 )
igfxpers.exe ( 6 )
igfxtray.exe ( 3 )
LManager.exe ( 7 )
LMutilps32.exe ( 3 )
LMworker.exe ( 2 )
lsass.exe ( 8 )
lsm.exe ( 9 )
LWEMon.exe ( 5 )
MMDx64Fx.exe ( 1 )
SearchIndexer.exe ( 12 )
services.exe ( 8 )
smss.exe ( 2 )
spoolsv.exe ( 12 )
svchost.exe ( 11 )
svchost.exe ( 11 )
svchost.exe ( 12 )
svchost.exe ( 16 )
svchost.exe ( 17 )
svchost.exe ( 21 )
svchost.exe ( 24 )
svchost.exe ( 28 )
svchost.exe ( 39 )
svchost.exe ( 5 )
svchost.exe ( 6 )
svchost.exe ( 7 )
SynTPEnh.exe ( 9 )
SynTPHelper.exe ( 1 )
System ( 104 )
taskhost.exe ( 5 )
taskhost.exe ( 8 )
unsecapp.exe ( 4 )
wininit.exe ( 3 )
winlogon.exe ( 3 )
WmiPrvSE.exe ( 5 )

*** Rapport généré le vendredi 23/03/2018  à  01:09:49 ***


Ven 23 Mar 2018 00:11
Profil Envoyer un e-mail
Modérateur
Modérateur
Membre de l'association

Avatar de l’utilisateur

Inscription:
Dim 14 Juin 2009 17:51
Age: 69
Messages: 7270
Localisation: Sivry - Rance (Hainaut)
N° de pilote: 684
Pseudo Live: obelix

Belgium (be)

Message Re: send replays problème
Rien à redire.

Le problème de son c'est commun à tout le monde depuis l'update 07 et devrait être réglé dans lune prochaine mise à jour. Si tu ne te sers pas de la voiture c'est pas grave, sinon tu peux lui attribuer le son d'une autre: viewtopic.php?f=5&t=24904&p=638565&hilit=Sounds%5CAudio%5CR2#p638565

Pour SendReplay, si tu es encore contrôlé, tu n'auras qu'à m'envoyer tes fichiers.

@+  o|:)

Le français est une belle langue, essayons de la respecter !

Avant de poster: utilisez la fonction Rechercher et vous trouverez probablement solution à votre problème.
Before you post: use the function Search and you will probably find solution for your problem.

Nous devons toujours répéter la même chose - We must always repeat the same thing Merci / Thank you

Utilitaire de dépannage RSRBR - Troubleshooting utility (Update 7)


Ven 23 Mar 2018 11:02
Profil
Apprenti pilote
Apprenti pilote

Avatar de l’utilisateur

Inscription:
Mar 12 Jan 2016 16:06
Messages: 10
Ecurie: ERT
N° de pilote: 2702
Pseudo Live: MOONS

Madagascar (mg)

Message Re: send replays problème
bonjour Obelix
oui,pour le son c normal,j'étais tombé sur le topic déjà.
Ok d'accord,si je suis contrôlé de nouveau je t'enverrai les fichiers,d'ici là je ne compte pas lâcher l'affaire je finirai par trouver ce qui ne vas pas c'est juste une question de temps.je t'enverrai en MP si je trouve la solution.
Merci encore pour ton aide précieuse,j'apprécie le geste *thanks  o|:)


Ven 23 Mar 2018 12:33
Profil Envoyer un e-mail
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante

 

 En relation avec ce sujet 
En relation avec ce sujet Réponses Vus Dernier message
problème send replays
de Nicocat66 » Lun 1 Mai 2017 20:07
1 Réponses 355 Vus
Dernier message de MaverikVoir le dernier message  Lun 1 Mai 2017 20:44
Send Replays
de gengbence » Dim 14 Mai 2017 10:51
2 Réponses 330 Vus
Dernier message de MaverikVoir le dernier message  Dim 14 Mai 2017 12:41
Problem send replays
de mvzv-bozian » Jeu 2 Fév 2012 23:47
8 Réponses 2211 Vus
Dernier message de SloperNLVoir le dernier message  Ven 13 Avr 2012 22:39
Send Replays problem
de Javrpm3 » Sam 18 Fév 2012 15:32
55 Réponses 6114 Vus
Dernier message de GordiniVoir le dernier message  Jeu 26 Avr 2012 09:00
Problem to send the replays
de balazsb1987 » Sam 22 Déc 2012 10:59
2 Réponses 1158 Vus
Dernier message de FranconenVoir le dernier message  Sam 22 Déc 2012 17:30

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Copyright © rallyesim.fr 2009 - 2012 - [ Contacter les administrateurs ]
ATTENTION : Aucun support à cette adresse / No support at this address

[Supprimer tous les cookies du forum]

Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005



Powered by phpBB © phpBB Group.
Basé sur le thème WoW Green de Vjacheslav Trushkin
Traduction par: phpBB-fr.com