It is currently Mon 15 Jul 2019 23:48


Forum rules


Ce forum est un support consacré à vos problèmes avec RBR et/ou RSRBR.
Pour chaque problème un post. Si vous créez un post, soyez précis dans le titre du sujet pour faciliter les réponses.
Tout post non conforme sera effacé !
Respectez toutes les personnes présentes qui prennent de leur temps de loisir pour organiser ce forum et vous proposer de l'aide.
Toute personne dérogeant à cette règle pourra avoir des sanctions de simple avertissement à exclusion du site


This is a forum devoted to your problems with RBR and/or RSRBR.
For each problem a post. If you create a post, be specific in the title of the topic to facilitate responses.
Post any non-compliant will be deleted!
Respect all the people who take their leisure time to organize the forum and offer to help.
Anyone departing from this rule may have sanctions warning to exclusion of site

Post new topic This topic is locked, you cannot edit posts or make further replies.  [ 4 posts ] 
 [SOLVED]Send replay issue! Fixed 
Author Message
Apprenti pilote
Apprenti piloteMembre de l'association

User avatar

Joined:
Fri 10 Apr 2015 16:14
Age: 44
Posts: 37
Pilote number: 2047
Nickname Live: kiks

Canada (ca)

Post [SOLVED]Send replay issue! Fixed
Salut,

Pseudo Kiks et Numero 2047

J'espere  que je suis au bon endroit sinon tout mes excuses...

Je suis controler sur le Rally Defi du Week 36 et j'ai envoyer mes html et 7z sans les replays  :doh!-45: ...et je recois un message pour me rappeller que je dois envoyer les replays aussi, mais je parviens plus a envoyer quoi que ce soit, ca me dit "FILES ALREADY SENT". J'ai fais le tour du net mais je vois pas mon cas citer...si quelqu'un peut me dire comment faire ca serai cool. J'ai l'update 7 et le dernier update de send replay aussi.

Merci!


Last edited by kiks on Tue 11 Sep 2018 16:25, edited 1 time in total.



Tue 11 Sep 2018 05:06
Profile E-mail
Commissaires
Pilote confirmé
Commissaires
Membre de l'association

User avatar

Joined:
Sat 14 Dec 2013 11:19
Age: 47
Posts: 921
Location: Salles 47
Team: Quechi walou :smt033
Stable: Que neni :paix:
Pilote number: 6350
Nickname Live: copylight

France (fr)

Post Re: Send replay issue!
Bonjour,
Je pense que c'est du au statut de ton contrôle (missing replays) qui a été validé comme définitif.
Perso, je ne peux rien faire, attends le passage de Mavrick, qui te dira quand et comment les renvoyer.

Posté depuis Android Image

Plus tu roules vite, moins tu prends de risques longtemps


Chaîne Direct live youtube : https://gaming.youtube.com/user/Nocturne64270/live



Tue 11 Sep 2018 08:13
Profile E-mail
Commissaires
Pilote professionnel
Commissaires
Membre de l'associationModérateurs Forum

User avatar

Joined:
Sat 19 Feb 2011 20:27
Age: 35
Posts: 2490
Location: Cantabria
Pilote number: 814
Nickname Live: Maverik

Spain (es)

Post Re: Send replay issue!
Tue 11 Sep 2018 04:06 here  kiks wrote:
Salut,

Pseudo Kiks et Numero 2047

J'espere  que je suis au bon endroit sinon tout mes excuses...

Je suis controler sur le Rally Defi du Week 36 et j'ai envoyer mes html et 7z sans les replays  :doh!-45: ...et je recois un message pour me rappeller que je dois envoyer les replays aussi, mais je parviens plus a envoyer quoi que ce soit, ca me dit "FILES ALREADY SENT". J'ai fais le tour du net mais je vois pas mon cas citer...si quelqu'un peut me dire comment faire ca serai cool. J'ai l'update 7 et le dernier update de send replay aussi.

Merci!


Bonjour,

Vous pouvez envoyer tous les fichiers à nouveau.


o|:)

Image


Tue 11 Sep 2018 12:27
Profile E-mail
Apprenti pilote
Apprenti piloteMembre de l'association

User avatar

Joined:
Fri 10 Apr 2015 16:14
Age: 44
Posts: 37
Pilote number: 2047
Nickname Live: kiks

Canada (ca)

Post Re: Send replay issue!
Salut...c'est fait et merci a vous @Maverik&Copylight. Je ferai attention la prochaine fois.

Sportivement! :merci:


Tue 11 Sep 2018 16:23
Profile E-mail
Display posts from previous:  Sort by  
Post new topic This topic is locked, you cannot edit posts or make further replies.  [ 4 posts ] 

 

 Related topics 
Related topics Replies Views Last post
[SOLVED]-A7-2 Clio- Sound issue
by Leevvii » Sat 27 Jun 2015 03:44
2 Replies 1032 Views
Last post by LeevviiView the latest post  Sat 27 Jun 2015 08:27
Send replay problem
by hentsrana » Wed 8 Aug 2012 08:42
16 Replies 3367 Views
Last post by hentsranaView the latest post  Mon 22 Oct 2012 06:47
[RESOLU] SEND REPLAY
by brunototi » Tue 14 Jun 2016 21:00
5 Replies 3237 Views
Last post by Papy JimView the latest post  Tue 9 May 2017 18:40
Send Replay problems!
by Mc Kusche » Tue 20 Jan 2015 18:27
12 Replies 2322 Views
Last post by FJ2MView the latest post  Wed 21 Jan 2015 13:05
Send replay disappeared
by HDMC » Thu 3 Apr 2014 01:36
1 Replies 614 Views
Last post by obelixView the latest post  Thu 3 Apr 2014 07:29

Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  


Copyright © rallyesim.fr 2009 - 2012 - [ Contacter les administrateurs ]
ATTENTION : Aucun support à cette adresse / No support at this address

[Supprimer tous les cookies du forum]

Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005



Powered by phpBB © phpBB Group.
Basé sur le thème WoW Green de Vjacheslav Trushkin