Nous sommes le Mar 25 Sep 2018 12:55


Règles du forum


Ce forum est un support consacré à vos problèmes avec RBR et/ou RSRBR.
Pour chaque problème un post. Si vous créez un post, soyez précis dans le titre du sujet pour faciliter les réponses.
Tout post non conforme sera effacé !
Respectez toutes les personnes présentes qui prennent de leur temps de loisir pour organiser ce forum et vous proposer de l'aide.
Toute personne dérogeant à cette règle pourra avoir des sanctions de simple avertissement à exclusion du site


This is a forum devoted to your problems with RBR and/or RSRBR.
For each problem a post. If you create a post, be specific in the title of the topic to facilitate responses.
Post any non-compliant will be deleted!
Respect all the people who take their leisure time to organize the forum and offer to help.
Anyone departing from this rule may have sanctions warning to exclusion of site

Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 4 messages ] 
 [SOLVED]Send replay issue! Fixed 
Auteur Message
Apprenti pilote
Apprenti piloteMembre de l'association

Avatar de l’utilisateur

Inscription:
Ven 10 Avr 2015 16:14
Age: 43
Messages: 35
Team: Rhône Alpes Racing
N° de pilote: 2047
Pseudo Live: kiks

Canada (ca)

Message [SOLVED]Send replay issue! Fixed
Salut,

Pseudo Kiks et Numero 2047

J'espere  que je suis au bon endroit sinon tout mes excuses...

Je suis controler sur le Rally Defi du Week 36 et j'ai envoyer mes html et 7z sans les replays  :doh!-45: ...et je recois un message pour me rappeller que je dois envoyer les replays aussi, mais je parviens plus a envoyer quoi que ce soit, ca me dit "FILES ALREADY SENT". J'ai fais le tour du net mais je vois pas mon cas citer...si quelqu'un peut me dire comment faire ca serai cool. J'ai l'update 7 et le dernier update de send replay aussi.

Merci!


Dernière édition par kiks le Mar 11 Sep 2018 16:25, édité 1 fois.



Mar 11 Sep 2018 05:06
Profil Envoyer un e-mail
Commissaires
Pilote
Commissaires
Membre de l'association

Avatar de l’utilisateur

Inscription:
Sam 14 Déc 2013 11:19
Age: 47
Messages: 550
Localisation: Salles 47
Ecurie: GICURA
N° de pilote: 6350
Pseudo Live: copylight

France (fr)

Message Re: Send replay issue!
Bonjour,
Je pense que c'est du au statut de ton contrôle (missing replays) qui a été validé comme définitif.
Perso, je ne peux rien faire, attends le passage de Mavrick, qui te dira quand et comment les renvoyer.

Posté depuis Android Image

Image
Plus tu roules vite, moins tu prends de risques longtemps


Chaîne Direct live youtube : https://gaming.youtube.com/user/Nocturne64270/live



Mar 11 Sep 2018 08:13
Profil Envoyer un e-mail
Commissaires
Pilote professionnel
Commissaires
Membre de l'associationModérateurs Forum

Avatar de l’utilisateur

Inscription:
Sam 19 Fév 2011 20:27
Age: 34
Messages: 2311
Localisation: Cantabria
N° de pilote: 814
Pseudo Live: Maverik

Spain (es)

Message Re: Send replay issue!
Tue 11 Sep 2018 04:06 here  kiks a écrit:
Salut,

Pseudo Kiks et Numero 2047

J'espere  que je suis au bon endroit sinon tout mes excuses...

Je suis controler sur le Rally Defi du Week 36 et j'ai envoyer mes html et 7z sans les replays  :doh!-45: ...et je recois un message pour me rappeller que je dois envoyer les replays aussi, mais je parviens plus a envoyer quoi que ce soit, ca me dit "FILES ALREADY SENT". J'ai fais le tour du net mais je vois pas mon cas citer...si quelqu'un peut me dire comment faire ca serai cool. J'ai l'update 7 et le dernier update de send replay aussi.

Merci!


Bonjour,

Vous pouvez envoyer tous les fichiers à nouveau.


o|:)

Image


Mar 11 Sep 2018 12:27
Profil Envoyer un e-mail
Apprenti pilote
Apprenti piloteMembre de l'association

Avatar de l’utilisateur

Inscription:
Ven 10 Avr 2015 16:14
Age: 43
Messages: 35
Team: Rhône Alpes Racing
N° de pilote: 2047
Pseudo Live: kiks

Canada (ca)

Message Re: Send replay issue!
Salut...c'est fait et merci a vous @Maverik&Copylight. Je ferai attention la prochaine fois.

Sportivement! :merci:


Mar 11 Sep 2018 16:23
Profil Envoyer un e-mail
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 4 messages ] 

 

 En relation avec ce sujet 
En relation avec ce sujet Réponses Vus Dernier message
[SOLVED]-A7-2 Clio- Sound issue
de Leevvii » Sam 27 Juin 2015 03:44
2 Réponses 915 Vus
Dernier message de LeevviiVoir le dernier message  Sam 27 Juin 2015 08:27
Send replay problem
de hentsrana » Mer 8 Aoû 2012 08:42
16 Réponses 2525 Vus
Dernier message de hentsranaVoir le dernier message  Lun 22 Oct 2012 06:47
[RESOLU] SEND REPLAY
de brunototi » Mar 14 Juin 2016 21:00
5 Réponses 2815 Vus
Dernier message de Papy JimVoir le dernier message  Mar 9 Mai 2017 18:40
Send Replay problems!
de Mc Kusche » Mar 20 Jan 2015 18:27
12 Réponses 1810 Vus
Dernier message de FJ2MVoir le dernier message  Mer 21 Jan 2015 13:05
Send replay disappeared
de HDMC » Jeu 3 Avr 2014 01:36
1 Réponses 507 Vus
Dernier message de obelixVoir le dernier message  Jeu 3 Avr 2014 07:29

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Copyright © rallyesim.fr 2009 - 2012 - [ Contacter les administrateurs ]
ATTENTION : Aucun support à cette adresse / No support at this address

[Supprimer tous les cookies du forum]

Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005



Powered by phpBB © phpBB Group.
Basé sur le thème WoW Green de Vjacheslav Trushkin
Traduction par: phpBB-fr.com